Thingsboard rpm 安装 thingsboard 依赖报错

so_cool · 2020年03月06日 · 373 次阅读

rpm 安装 thingsboard 依赖报错

error: Failed dependencies:
    java-1.8.0 is needed by iot-0:2.3.1SNAPSHOT-1.noarch
暂无回复。
需要 登录 后方可回复, 如果你还没有账号请点击这里 注册